home / Python 3 Compatible Packages ( 791 )

Packages with a PyPI trove classifier identifying them as Python 3 compatible. Typically, this goes into setup.py. See Django as an example.

Using ThisDevelopment StatusNameCommitsVersionStarsForksDescription
Loading...
  {{ package.usage_count }}{{ package.development_status }}{{ package.title }}{{ package.pypi_version }}{{ package.repo_watchers }}{{ package.repo_forks }}{{ package.repo_description }}
Search WeightPackageDescriptionLast PyPI release:Repo ForksStars
{{ item.weight / max_weight * 100 | number:0 }}%{{ item.title }}Grid: {{ item.description }} {{ item.last_released | date: 'mediumDate' }} N/A {{ item.repo_forks }} N/A {{ item.repo_watchers }} N/A